Version 1 (modified by stevestereo, 10 years ago) (diff)

--

Prerequisits:

OS:

  • QNX Neutrino 6.5.0 (M9) for x86

tools:

  • automake 1.11
  • Perl
  • svn client (included in OS)