Opened 20 months ago

Closed 5 months ago

#986 closed enhancement (fixed)

add to drivedb: WDC WD100EFAX-68LHPN0

Reported by: Gabriele Pohl Owned by: Christian Franke
Priority: minor Milestone: Release 7.1
Component: drivedb Version: 6.6
Keywords: hdd Cc:

Description

Markus Prinzhorn reported via database mailing list:

I’ve found a new device not listed in the current smartmon database

smartctl-WDC-WD100EFAX-68LHPN0.txt

Attachments (1)

smartctl-WDC-WD100EFAX-68LHPN0.txt (8.7 KB) - added by Gabriele Pohl 20 months ago.
smartctl report

Download all attachments as: .zip

Change History (6)

Changed 20 months ago by Gabriele Pohl

smartctl report

comment:1 Changed 20 months ago by Christian Franke

Milestone: unscheduled

comment:2 Changed 18 months ago by Christian Franke

Ticket #1029 has been marked as a duplicate of this ticket.

comment:3 Changed 10 months ago by Christian Franke

Keywords: hdd added

comment:4 Changed 5 months ago by Christian Franke

Milestone: unscheduledRelease 7.1
Owner: set to Christian Franke
Status: newaccepted

comment:5 Changed 5 months ago by Christian Franke

Resolution: fixed
Status: acceptedclosed
Note: See TracTickets for help on using tickets.