Opened 2 years ago

Closed 23 months ago

Last modified 5 months ago

#783 closed enhancement (fixed)

Micron 1100 SATA SSD

Reported by: Andrew Owned by: Christian Franke
Priority: minor Milestone: Release 6.6
Component: drivedb Version: 6.5
Keywords: Cc:

Description


Attachments (2)

smartctl-Micron-1100.txt (11.2 KB) - added by Andrew 2 years ago.
smartctl -x output
msecli-output.txt (2.0 KB) - added by Andrew 2 years ago.
msecli S.M.A.R.T. output

Download all attachments as: .zip

Change History (8)

Changed 2 years ago by Andrew

Attachment: smartctl-Micron-1100.txt added

smartctl -x output

Changed 2 years ago by Andrew

Attachment: msecli-output.txt added

msecli S.M.A.R.T. output

comment:2 Changed 2 years ago by Andrew

Type: taskenhancement

comment:3 Changed 2 years ago by Christian Franke

Milestone: Release 6.6

comment:4 Changed 23 months ago by Christian Franke

Owner: set to Christian Franke
Status: newaccepted

comment:5 Changed 23 months ago by Christian Franke

Resolution: fixed
Status: acceptedclosed

comment:6 Changed 5 months ago by Christian Franke

Ticket #1084 has been marked as a duplicate of this ticket.

Note: See TracTickets for help on using tickets.