Opened 3 months ago

Closed 3 months ago

Last modified 3 months ago

#1423 closed enhancement (duplicate)

Micron_5300_MTFDDAK480TDS

Reported by: aboschke Owned by:
Priority: minor Milestone: Release 7.2
Component: drivedb Version:
Keywords: ssd Cc:

Description

Micron_5300_MTFDDAK480TDS

Attachments (1)

smartctl-Micron_5300_MTFDDAK480TDS.txt (10.7 KB) - added by aboschke 3 months ago.
smartctl-Micron_5300_MTFDDAK480TDS.txt

Download all attachments as: .zip

Change History (3)

Changed 3 months ago by aboschke

smartctl-Micron_5300_MTFDDAK480TDS.txt

comment:1 Changed 3 months ago by Christian Franke

Keywords: ssd added
Milestone: Release 7.2
Resolution: duplicate
Status: newclosed

Already added in r5061, r5062 and included in smartmontools release 7.2. Please update the drive database.

comment:2 Changed 3 months ago by Christian Franke

Duplicate of ticket #1326.

Note: See TracTickets for help on using tickets.